首 页最新软件下载排行文章资讯投稿发布下载专题
维维下载站
您的位置:首页安全相关系统安全 → 震网三代漏洞补丁检测修复助手(LNK文件远程代码执行漏洞修复)6.0.1.1012官方版

震网三代漏洞补丁检测修复助手(LNK文件远程代码执行漏洞修复)6.0.1.1012官方版

日期:2018-5-19 18:21:00 平台:XP/Vista/Win7/Win8/Win10 体积:330 KB

震网三代漏洞检测修复软件官方版资源分享下载,这款震网三代漏洞补丁修复工具是最近推出的一款专门针对“震网三代”LNK文件远程代码执行漏洞(CVE-2017-8464)和 Windows搜索远程命令执行漏洞的防病毒查杀软件,功能非常强大,用户只需下载本款修复工具就能够检测并修复震网三代lnk文件远程代码漏洞和windows远程命令执行漏洞了,相信很多朋友都会很需要的,喜欢的朋友快来下载吧。

工具介绍:

2017年6月的微软补丁于14日发布,经过360安全专家研判确认以下两个漏洞需要紧急处置:“震网三代”LNK文件远程代码执行漏洞(CVE-2017-8464)和 Windows搜索远程命令执行漏洞(CVE-2017-8543)。

“震网三代”LNK文件远程代码执行漏洞(CVE-2017-8464)能够用于穿透物理隔离网络。

微软14日凌晨发布的安全公告,称CVE-2017-8464被国家背景的网络攻击所使用,实施攻击。

建议立即使用360企业安全集团天擎团队发布的“震网三代”漏洞补丁修复工具进行检测以及修复。

什么是LNK文件远程代码执行漏洞:

这个漏洞是已经发现了在野利用且具有国家背景,黑客可以通过U盘、光盘、网络共享等途径触发漏洞,完全控制用户系统,对基础设施等隔离网极具杀伤力,危害堪比前两代震网攻击。

LNK文件远程代码执行漏洞(CVE-2017-8464)该漏洞是一个微软Windows系统处理LNK文件过程中发生的远程代码执行漏洞。

当存在漏洞的电脑被插上存在漏洞文件的U盘的时候,无需任何额外操作,漏洞攻击程序就能够借此完全控制用户的电脑系统。

该漏洞也可能借由用户访问网络共享、从互联网下载、拷贝文件等操作被触发和利用攻击。

哪些操作系统会受影响:

LNK文件远程代码执行漏洞(CVE-2017-8464)影响从Windows7到最新的Windows 10操作系统,漏洞一样影响操作系统,但是并不会影响Windows XP/2003系统,具体受影响的操作系统如下:

Windows 7 (32/64位)
Windows 8 (32/64位)
Windows 8.1(32/64位)
Windows 10 (32/64位,RTM/TH2/RS1/RS2)
Windows Server 2008 (32/64/IA64)
Windows Server 2008 R2 (64/IA64)
Windows Server 2012
Windows Server 2012 R2
Windows Server 2016
Windows Vista
Windows搜索服务远程命令执行漏洞(CVE-2017-8543)

相关下载
栏目导航
本类热门阅览